Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #1314921

    Hi, I’m working on a new website that is http://www.officinahf.it. In the widget area, when I accessed for the first time, I found the following errors. What do they mean?
    Thank you.

    Il blocco “newsbox” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

    Il blocco “avia_google_maps” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

    Il blocco “newsbox” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

    Il blocco “avia_google_maps” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

    Il blocco “newsbox” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

    Il blocco “avia_fb_likebox” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

    Valentina

    #1315103

    Hey valev0,

    Could you try updating the theme to the latest version (4.8.6) to see if that helps please? https://kriesi.at/documentation/enfold/how-to-install-enfold-theme/#theme-update.

    Best regards,
    Rikard

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.