Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #713224

    Hi Kriesi,

    something strange happend to one website after deleting one section.
    We looked now several hours … but we don’t understand.
    And because it would be very difficult to communicate in words about that, we made a short video (3:20) of the problem.

    Please see private content …

    Thank you very much –

    Marc

    • This topic was modified 3 years, 11 months ago by  Faun2015. Reason: (webrelaunch in progress)
    #713413

    Hallo Marc,

    Thank you very much for the informative video, the problem only occures on the Sichtschutzzaun page, correct? If so then please try using the following in Quick CSS:

    .page-id-3398 h3.av-special-heading-tag {
        color: #54782a !important;
        font-size: 28px !important;
    }

    Grüss,
    Rikard

    #713485

    Hi Rikard,

    first of all – thank you very much for your answer. I know, my question maybe took too much time for you. (Video, login, etc.) :-(

    I thought, the best would be to search for the reason, why that happened.
    But, I think you’re right: It’s faster to simply overwrite the formatting of the <H1>.

    Thank you very much, Rikard. :-)

    Marc

    #714444

    Hi Marc,

    Sorry for the late reply. I think that would be the fastest/easiest option yes. Glad we could help and please let us know if you should have any further problems on the topic.

    Best regards,
    Rikard

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.