Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #1091353

    Hi,
    I get the error message wenn save goole ReCapatcha v3:
    Warning: file_get_contents(/www/htdocs/PFAD/https://www.google.com/recaptcha/api.js?onload=aviaRecaptchaRender&render=explicit): failed to open stream: No such file or directory in /www/htdocs/PFAD/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/php/asset-manager.class.php on line 328

    We do not have a cache plugin running.

    #1091546

    Hey tosmedia,

    |Can you plaese update through FTP the latest version of our theme and let us know if that solves the issues?

    Best regards,
    Basilis

    #1091643

    This is the latest version of Endfold

    • This reply was modified 3 months, 1 week ago by  tosmedia.
    #1092487

    Hi,

    Yes but it might be that something has not been uploaded properly, so if you can please do this would saw us where the issue might be located.

    Best regards,
    Basilis

    #1093929

    I have uploaded all data again unfortunately, the problem still exists

    #1094651

    how do we proceed now to fix the error

    #1094652

    Now he says on line 344 was before 328

    #1095130

    Hi,

    Thanks for the update.

    The login token has expired. Please provide another token so that we can check the settings. Did you add the API key in the Enfold > Google Services > ReCAPTCHA fields?

    Best regards,
    Ismael

    #1095190

    I have provided you with a new login and it has been specified in Google ReCAPTCHA

    #1095255

    Hi,

    Thanks for the update.

    We can’t find the error though. Please provide the actual url of the page where we can see the issue.

    Best regards,
    Ismael

Viewing 10 posts - 1 through 10 (of 10 total)

You must be logged in to reply to this topic.