Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #520642

    Hello,

    how can i update Plugin WPBakery Visual Composer?
    I got the error: Beim Aktualisieren von WPBakery Visual Composer (Artbees Modified Version) trat ein Fehler auf: Update-Paket nicht verfügbar.

    Thank`s in advance!

    Jugalbandi

    #520643

    Hi jugalbandi3!

    Have you contacted the theme authors? Do you still get the error when the default theme is activated?

    Cheers!
    Elliott

    #520648

    Hi Elliot,

    thank you for fast reply!

    I use “enfold” (child) and kriesi is the theme author – am i wrong??

    And what please is the “default theme”?

    Jugalbandi

    #520792

    Hello Elliot,

    sorry, my mistake: there was another, old installation of a theme in this web, which brought the plugin WPBakery Visual Composer – but we did not use it anymore. I forgot the relationships.

    Sorry again for the circumstances!

    Jugalbandi

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Upgrade Plugin WPBakery Visual Composer’ is closed to new replies.