Tagged: 

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #1179722

    Hi I have trouble with Avia builder. It was not loading and also had issues with text block.
    so I have replaced the enfold theme file from FTP.
    Now I have critical error.
    Can you please help.

    #1179826

    Hey jayflavs,

    Can you please check the server log for error?

    Can you give us temporary admin access to your website in the private content box below, so that we can have a closer look?

    Best regards,
    Victoria

    #1179827

    Hi I will check the server log. When I get to work tmrw. Please check the temp id below.

    #1179993

    Hi jayflavs,

    Can you please share the WordPress login link?

    Best regards,
    Victoria

    #1180101
    #1180103

    Hi Victoria can not find the server log but I found this from our Security system.

    4 Issues Found
    http://ultimatestorage.com.au/
    *Site error detected.

    (Definition: warning.500_internal_error?1)

    http://ultimatestorage.com.au/404testpage4525d2fdc
    *Site error detected.

    (Definition: warning.500_internal_error?1)

    http://ultimatestorage.com.au/404javascript.js
    *Site error detected.

    (Definition: warning.500_internal_error?1)

    http://ultimatestorage.com.au
    *Site error detected.

    (Definition: warning.500_internal_error?1)

    #1180122

    Hi Victoria,

    This is the email i have received froM our hosting provider.

    We have tried to fix your website and see if this is our server fault, however we figured out that the themes associated to your website is corrupted, error comes up with home/ulul2758/public_html/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/events_upcoming/events_upcoming.php on line 13\n. Please have this consulted to your web developer.

    Let us know if there is anything else that we can help you with.

    #1180151

    Hi Victoria,

    I have deleted php file from
    public_html/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/events_upcoming.php
    the best site is running again.
    however, some elements are not appearing on the site.

    #1180157

    Oops!
    I fixed it on my own. I referred to another forum.

    Thank you anyway.

    :-)

    #1180325

    Hi jayflavs,

    Glad you got it working for you! :)

    If you need further assistance please let us know.

    Best regards,
    Victoria

Viewing 10 posts - 1 through 10 (of 10 total)

You must be logged in to reply to this topic.