Tagged: , ,

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • #787152

    Dear, I am creating a page, it has a slide that modifies to taste, the problem is that in the slide, the main text follows the cursor, when it goes over.


    slide text cursor

    I would like to disable this option, how do I?


    Hi buscoseo,

    Please edit your Layerslider. In the Slide Options tab, click on the “Show More Options” button. Under Parallax Defaults, set Axes to None.

    Please let us know if you need additional help.
    Best regards,

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.