Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #372374

    When I set the column as “description column” in a table content, the text in this column is showed as “upper case” instead of “Italic” as before. It happened after I updated the theme to the latest version. This is my page with this issue : Here is the page Can you kindly have a look ?

    • This topic was modified 6 years, 2 months ago by  MGBird.
    #372425

    Hey MGBird!

    Please add following code to Quick CSS in Enfold theme options under General Styling tab

    th.avia-desc-col {
    text-transform: none !important;
    font-style: italic !important;
    }

    Best regards,
    Yigit

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.