Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #716156

    Hi, I originally had the sticky header turned on but we decided to go without that so I turned it off under: Header >>Sticky Header. It is still showing the sticky header despite the fact that I have turned that off. How do I fix this?

    #716267

    This is solved. There was a second setting on the page itself that I had not caught. Thx

    #716270

    Hi,

    Great, glad you got it working. Please open a new thread if you should have any further questions or problems.

    Best regards,
    Rikard

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Sticky Header does NOT turn off’ is closed to new replies.