Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #1201679

    Good afternoon I inserted in the Endfold section theme options – general style – Logo Area Heading – CSS
    this code:

    #top .av_header_transparency {
    background: rgba (0, 0, 0, 0.6);
    }

    the fact that I no longer want it to be transparent but simply white – to do this I have eliminated the css code and selected the color #ffffff in the background color area of ​​the logo – but in the site preview – the background remains transparent without the presence of the css code ? why? deleting the css code and selecting the color #ffffff should not return white without transparency – I have tried several times but nothing done – Header remains transparent.

    My question can you enter the wordpress installation and see if there is any parameter entered that is selected and that I escaped from the control?

    I attach 4 photos below.

    fase 1
    fase 2
    fase 3
    fase 4

    thanks

    #1201875

    Hey cristinagrafik,

    You have to set the header to non transparent, look for the Visibilità e trasparenza Intestazione option in the Layout menu when you edit the page in question.

    Best regards,
    Rikard

    #1201971

    Thanks, I couldn’t find the function.

    #1201987

    Hi,

    Did you need additional help with this topic or shall we close?

    Best regards,
    Jordan Shannon

    #1201989

    Thank you I solved – then close the post quietly.

    #1202002

    Hi,

    I’m glad you resolved it. If you need additional help, please let us know here in the forums.

    Best regards,
    Jordan Shannon

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘problems editing headers’ is closed to new replies.