Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #390498
    #390596

    Hey adrianej!

    Please add following code to Quick CSS in Enfold theme options under General Styling tab

    .woocommerce-page .button { float: none; }

    Best regards,
    Yigit

    #390689

    Hello,

    now the button “Register” is Ok, but the grey Background has no Padding. If the option “Enable registration on the “My Account” page” is not enabled, it works correctly.

    Best regards.
    Adrian

    #390703

    Hey!

    Thank you for coming back.

    Try to add the following for the headline and adjust the value:

    
    .col-2 h2,
    .col-1 h2 {
        padding-left: 10px !important;
    }
    

    or try;

    
    .col-1,
    .col-2 {
        padding: 10px !important;
    }
    

    Cheers!
    Günter

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.