Tagged: 

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #402606

    Hi there,

    I am (re)building a new site at http://new.de-starterwebsite.nl. I have the latest version of Enfold (3.0.8) and running WordPress 4.1.1.

    Somehow I can’t get the Enfold predefined color scheme to work…

    I have investigated all topics here to get it to work. I have disabled & deleted all plugins, cleared cache, tried different browsers, nothing works.

    In one of your topics (which looks similar to mine) you advised:

    “Please go to wp-content/uploads/dynamic_avia folder then delete the enfold.css file. Toggle any theme options to regenerate the file. If you have a cache or minify plugins, please disable those while working on the site.”

    I also tried that, but without success.

    Please advise.

    Thanks & regards,
    Monique

    #403010

    Hi Monique!

    Check the permissions on the following.

    /wp-content/uploads/dynamic_avia/enfold.css
    

    Try 644 or 666 permissions.

    Cheers!
    Elliott

    #403301

    Hi Elliott,

    I thought I checked them and they were at 644, but when I just looked, they were not… Changed that and voila, that helped!

    You made me very happy :-)

    Have a nice day,
    Monique

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Predefined color scheme won't work’ is closed to new replies.