Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #1062467

    How could i edit the post original code?
    When i use the “advanced layout edit”. I add a image. But then i remove it. But the picture in the frontpage still dispaly.
    background-No image element
    7-1
    Frontpage- Display the picture
    7-3

    • This topic was modified 5 years, 5 months ago by jack000486.
    #1063007

    Hey jack000486,

    Where can we see and reproduce the problem?

    Best regards,
    Rikard

    #1063796

    9-1
    frontpage show below, It should not display the image element.
    so i want to know how to know the original code and hot wo edit the code.

    • This reply was modified 5 years, 5 months ago by jack000486.
    #1064660

    Hi jack000486,

    https://cl.ly/c889199eccb8 I am not seeing this on your front page.

    Could you please clear the cache, check again and get back to us.

    Best regards,
    Victoria

    #1064944

    Please check it again. It display the picture element, But in fact, i had remove it.

    #1066185

    Hi,

    The image element was not removed properly, but it’s been taken care of. Please purge the cache or remove the browser history prior to checking the page.

    Best regards,
    Ismael

    #1066527

    Wow. Everything is okey. Could you tell me how you removed that image element?

    #1066779

    Hi,

    The image url was removed but not the actual image element. I’m not sure why it’s still rendered in the front end though. The element is barely noticeable without the image url, so I had to scan or inspect each shortcodes.

    Best regards,
    Ismael

Viewing 8 posts - 1 through 8 (of 8 total)
  • You must be logged in to reply to this topic.