Tagged: ,

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #1171431

    Hello!,
    I found a bug in the builder where the the blocks are out of place. It happens only to this website. some blocks are out of place, some get out of the container. I have an image below showing the problem: http://tinyurl.com/ye2l55vv

    Cheers,
    Tim

    #1171441

    Hey Tim,

    Have you tried de-activating all active plugins to check if that helps? If you have, could you please create temporary admin logins and post them here privately so we can look into it? If it happens on a certain page, please share its link as well.

    Best regards,
    Yigit

    #1171763

    Hello Yigit,

    We de-activated all the plugins bus still this problem. It happens on all de pages but i also see a trange box styling for commig events in the dashboard overview.

    Greets Tim

    #1171817

    Hi,

    Login credentials did not work for me. Could you please check them once again?

    Best regards,
    Yigit

    #1171883

    Hello Yigit,

    please try:

    #1171886

    Hey,

    “Libsyn Publisher Hub” is the culprit. Disabling some CSS rules in this file helps – https://www.uplearning.nl/wp-content/plugins/libsyn-podcasting/lib/css/libsyn/meta_boxes.css?ver=5.3.2

    Best regards,
    Yigit

    #1171893

    Thnx! Is there a solution to do this with the child-theme ccs? Don’t want te change the css in a plugin.

    #1172152

    Hi,

    Could you please contact plugin authors and ask if it is possible dequeuing plugins/libsyn-podcasting/lib/css/libsyn/meta_boxes.css on backend?

    Best regards,
    Yigit

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.