Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #1322232

    Every time I update the theme, I get this issue where the layersliders are not going full width so I just end up reverting to an old version instead of dealing with it. I get an error on the pages that read:
    Failed to load plugin url: https://bigchiefmeatsnacks.com/wp-content/themes/enfold/config-layerslider/LayerSlider/assets/static/admin/js/ls-admin-tinymce.js

    I’ve tried deleting the theme via FTP and resinstalling a new version.
    Tried deleting theme via dashboard and reinstalling new version
    Tried labelling old theme enfold-old and uploading new version.

    None have worked. Can you take a look please?

    • This topic was modified 1 month ago by  BrendaSarg. Reason: Sorry, I did a flush cache through my hosting, and one of those things DID work. It's all good. I need to remember to always disable the merging - seems to always screw up my sites
    #1322234

    Sorry, I did a flush cache through my hosting, and one of those things DID work. It’s all good. I need to remember to always disable the merging – seems to always screw up my sites

    #1322323

    Hi,

    Great, I’m glad that you got things working, and thanks for the update. Please let us know if you should need any further help on the topic or if we can close it.

    Best regards,
    Rikard

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.