Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #590640

    Hello ,

    I just made update WordPress and Enfold theme to the actual version

    and my Layer Slyder now broken – I can not to control transition of layers .

    Please help !

    Denis

    ps

    I`ve already try to turn off all plugins – no lucky (

    • This topic was modified 8 years, 4 months ago by Denis.
    #591015

    Hey Denis!

    I couldn’t really note an issue in the backend, can you specify which slider / layer has the issue?

    Best regards,
    Josue

    #591283

    Hello Josue,

    the front slider ( http://vesna-logistic.com/ )
    Futien front ( http://vesna-logistic.com/wp-admin/admin.php?page=layerslider&action=edit&id=5 )
    All layers transitions doesn`t function. For example , I can not set up Offset out of the frame. No reaction for any settings of transition /

    kind regards
    Denis

    #591284

    and by the way , all default sliders has empty transition settings ( but it works )

    #591290

    Hi ,
    Josue,

    today I took default slider and setup my settings – and it works fine !
    So I dont know what was happen with my old slider – but new one works

    So sorry for disturb ! Best regards ! Thanks for help !
    Denis

    #591883

    Hi Denis,

    Great, glad you got it working again. We’ll keep the thread open in case you should have any more problems.

    Best regards,
    Rikard

Viewing 6 posts - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.