Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #730092

    Not sure why but the background color in the the GENERAL STYLING is not sticking to the pages. Shows up as a light gray instead of a blue, #114985

    #730095

    Hey glozemedia!

    Can you please purge the WPEngine cache and let us know if the issue is fixed?

    Thank u

    Best regards,
    Basilis

    #730100

    Yes, we’ve done that and had wpengine do the same.

    #730101

    Heres the login incase you need it.

    #730108

    Seems like the change in the ENFOLD CHILD settings is not sticking.

    #730944

    Hi,

    Thank you for the info. I checked the site and the background is set to blue.

    html.html_boxed {
        background: #114985 top center repeat scroll;
    }
    

    Please make sure that you’re not looking on a cached version of the site.

    Best regards,
    Ismael

    #731258

    I had to apply a BOXED TEMPLATE color scheme then manually went in and changed all the colors for it to work. Not sure why it was not saving the background color when I applied it.

    Do you know how I can make the background of this page white instead of red?

    #731281

    Hey!

    If we make the background red, the text will not be read, are you sure for that?

    Cheers!
    Basilis

    #731286

    Background white.

    #732499

    Hi,

    Please use this in the Quick CSS field.

    #main, .avia-msie-8 .av_header_sticky_disabled#header {
        background-color: #ffffff;
    }

    Or use the color section element.

    Best regards,
    Ismael

Viewing 10 posts - 1 through 10 (of 10 total)

You must be logged in to reply to this topic.