Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #645004

    Hey,
    after I updated to Version 3.6 all CSS defined in the section “extended Styling” (Erweitertes Styling) is ignored.

    Settings and results can be seen here: https://www.nachbarrecht.com/wrong-css.html

    H1,H2 and H3 are defined to have a 10px font-size

    Even the update to 3.6.1 didn’t fix it.

    #645050

    Hi Oversberg!

    Can you please disable your cache, clear then and give it a look?
    Also – let us know when it is disabled so we can be able to see also and try debug

    Best regards,
    Basilis

    #645129

    Cache deleted “empty all cache” still the same issue.

    #645326

    Hi,

    Please send us a temporary admin login so that we can have a closer look. You can post the details in the Private Content section of your reply.

    Best regards,
    Rikard

    #645334

    See private Content

    #646041

    Hi,

    I get the same results when I tried on a test page but I’m not sure why it’s not taking effect, could you try using regular CSS instead? This should work for the setting you have:

    h1, h2, h3 {
    font-size:10px !important;
    }

    Regards,
    Rikard

    #646247

    This works but is a bit strange … thank you for the idea

    #647148

    Hi,

    Great, glad we would help. Not sure why the settings are not working though :/

    Regards,
    Rikard

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.