Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #1141114

    I have a problem with my site.
    The images keep appearing over the menu.

    Example:
    https://portalkairos.org/baixar-catolico/

    Print:

    Thanks.

    #1141310

    Hey Portal,

    I can’t reproduce those results on my end using Chrome, in which browser are you getting those results?

    Best regards,
    Rikard

    #1141532

    Hi Rikard, thanks!
    The problem only occurs on pages that use “Blog Post” and use “Wpdmcategory”.

    In any browser gave this problem, but simulating the mobile menu version.
    Not a cache problem or other plug-in, I’ve tested them.

    In the private I gave you access.

    #1142961

    Hi,

    Please send us a temporary WordPress admin login and login URL so that we can have a closer look. You can post the details in the Private Content section of your reply.

    #top .fullsize .template-blog .blog-meta {
        z-index: 0 !important;
    }

    Best regards,
    Rikard

    #1143174

    Okay, thanks.
    I sending in private content.

    #1143589

    Hi,

    Thanks for that, did you try the CSS I posted above? I seem to have pasted the wrong text in my previous reply, sorry about that.

    #top .fullsize .template-blog .blog-meta {
        z-index: 0 !important;
    }

    Best regards,
    Rikard

    #1145483

    Rikard, thanks a lot.
    Its works!

    Have a good job anda day!
    I love enfold support.

    #1145634

    Hi,

    Great, I’m glad that you got it working. Please let us know if you should need any further help on the topic or if we can close it.

    Best regards,
    Rikard

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.