Tagged: , , ,

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #1150535

    Hi! i have a problem

    i used enfold and child enfold, but header in version desktop its ok, but in Android (chrome, firefox) dont working good, but with inspector in google chrome desktop iits fine… what is happening?….

    Desktop chrome: –> Good
    https://ibb.co/ZzfXyFS

    Desktop chrome inspecto (version responsive): –> Good
    https://ibb.co/sHvfwZP

    Android version: –> Not Good
    https://ibb.co/K0437gZ

    • This topic was modified 4 years, 5 months ago by jordialcover.
    #1150648

    Hey jordialcover,

    Best regards,
    Victoria

    #1150864

    in iphone see good, but in android not… i deleted cache in my movil android but not changed… and in window private dont work in mobile android, its normal ?

    #1151061

    Hi,

    Thanks for the update, I see the problem you are referring to. Please try the following in Quick CSS under Enfold->General Styling:

    @media only screen and (max-width: 767px) {
    #top #header #header_main .container.av-logo-container .inner-container {
        flex-wrap: initial !important;
    }
    }

    Best regards,
    Rikard

    #1152024

    oh! thx!!!! solved it!!!! very thx you!!!

    #1152369

    Hi jordialcover,

    We’re glad to hear that :)
    Thanks for using Enfold and have a great day!

    Best regards,
    Nikko

Viewing 6 posts - 1 through 6 (of 6 total)
  • The topic ‘Header dont work’ is closed to new replies.