Viewing 14 posts - 1 through 14 (of 14 total)
  • Author
    Posts
  • #1118000

    Hello

    in every Enfold theme style is under the footer a big frame. How can i hide this bright blue frame?

    • This topic was modified 2 months, 1 week ago by  isarcolor.
    #1118071

    Hey isarcolor,

    That is the socket, you can hide it under Enfold->Footer.

    Best regards,
    Rikard

    #1118085

    yes i know, but its hidded !

    The bright blue strip is still visible.

    #1118180

    Hi isarcolor,

    Could you please give us a link to your website, we need more context to be able to help you.

    Best regards,
    Victoria

    #1120229

    Dear Victoria,,

    do you have see the bug? It´s in every enfold theme.

    Do you know what i mean?
    Thanks for feedback:)
    Andreas

    #1120281

    Hi Andreas,

    https://imgur.com/a/eLqy9qS It is not showing on my end with these settings.

    Can you give us temporary admin access to your website in the private content box below, so that we can have a closer look?

    Best regards,
    Victoria

    #1121565

    Thanks Victoria,

    please take a look Thanks!

    #1121604

    Hi isarcolor,

    Could you please clear the cache, check again and get back to us.

    Which browser are you using and what screen size?

    Best regards,
    Victoria

    #1131897

    Dear Victora,

    sorry for the delay. the plinth is still visible, but in backend i have turned off.
    I think thats is a issue in Enfold theme.

    #1132034

    Hi isarcolor,

    I am unable to reproduce the issue. Which browser are you using?

    Could you please clear the cache, check again and get back to us.

    Best regards,
    Victoria

    #1132280

    ok i have check it.
    The issue is only in Firefox visible.

    In IE and Chrom are works fine.

    #1132665

    Hi,

    Thanks for the update, I can’t reproduce the problem on Firefox either though, I get the same results as I get on Chrome. How exactly can we reproduce this problem?

    Best regards,
    Rikard

    #1133297

    Dear Rikard,

    i use Firefox Quantoum 68.0.2

    Do you can check it?

    Every enfold theme show the issue in Bottom.

    #1134825

    Hi,

    Thank you for the update.

    The site loads fine on Chrome, Edge and Firefox on Window 10. We don’t see any space below the footer. Have you checked it on another computer? Please try to remove the browser cache.

    Best regards,
    Ismael

Viewing 14 posts - 1 through 14 (of 14 total)

You must be logged in to reply to this topic.