Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #797791

    Hi Enfold Team! Recently move my website to another server and I got problems wiht loading the homepage: http://tomasoliva.com.ar
    I upload all the files but it load the website with error and I can´t edit the homepage because doesnt load.
    Can you help me with that?

    #798072

    Hey Tomas,

    Thanks for the login details. Your site seems to be loading fine on my end, could you try clearing your browser cache and reload a few times to see if that helps please? If not then please post screenshots of what you are seeing on your end.

    Best regards,
    Rikard

    #798429

    Thanks for your answer Rikard
    I try on differents browser but its the same thing.
    I cant loud the index page at the panel
    Here some print
    https://ibb.co/mOcdxa

    any idea?

    #798730

    Hi,

    Oh sorry, I though you meant the front-end, I get the same problem on the backend. Could you try updating the theme to the latest version (4.0.7) to see if that helps please? http://kriesi.at/documentation/enfold/updating-your-theme-files/

    Best regards,
    Rikard

    #798736

    Hi,
    sometimes the theme works, sometimes i got this warning:

    Warning: Cannot modify header information – headers already sent by (output started at /homepages/12/d565901961/htdocs/clickandbuilds/FamilienweingutJohannesNickel/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries.php:33) in /homepages/12/d565901961/htdocs/clickandbuilds/FamilienweingutJohannesNickel/wp-includes/pluggable.php on line 1195

    whats the problem?

    thanks Stefan

    #799781

    Hi,

    Can you please disable all the plugins that are active and running so we can check if the issue is there?

    Thank you

    Best regards,
    Basilis

Viewing 6 posts - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.