Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #1248874

    RG

    Hallo,
    ich habe Enfold v.4.2.6 installiert und gerade auf WP 5.5.1 aktualisiert. Jetzt sind die Theme Optionen nicht mehr zugänglich. Ein Update auf die aktuelle Enfold Version wird mir in WP nicht angeboten. Was kann ich tun?
    Gruß
    RG

    #1249108

    Hey RG,

    Please have a look at the following article:

    If you need further assistance please let us know.
    Best regards,
    Victoria

    #1249490

    Hi Victoria,
    thanks, it worked! Much appreciated!
    Best, RG

    P.S: Perhaps you could ping me again once Enfold will be working with WP 5.5.1?

    #1249671

    Hi syltzuhause,

    Those warnings are about the jQuery library, we still use this code, but it will be removed sometime in the future. You can disregard them for now.

    Best regards,
    Victoria

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.