Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #1101384

    I’ve done this website with a custom child theme, but when I see blog single post, the post navigation image appears at the bottom of page (under socket)
    https://incus.es/ (Purchase code hidden if logged out) -dried-fruit-congress/
    How can I fix this issue??
    Thanks for your attention

    #1101513

    Hey blackyesnegro,

    I tried to login with the credentials you gave, however I’m getting this:

    Forbidden
    You don't have permission to access /wp-login.php on this server.
    
    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

    Best regards,
    Nikko

    #1101521

    I was logged in with that user, sorry. Please try again

    #1101620

    Hi blackyesnegro,

    I’m still redirected to it after logging in, see screenshot in private content.
    Can you create a temporary admin account instead?

    Best regards,
    Nikko

    #1101694

    Sure!

    #1102006

    Hi,

    Thanks for that, though I’m getting the same problem as Nikko. Are you blocking IPs outside of Spain maybe?

    Best regards,
    Rikard

    #1103606

    Hello!. I called my hosting and they activated again because I had malware in a plugin.
    You’ll be able to login well right now.
    Thanks

    #1103953

    Hi blackyesnegro,

    Thanks, I can access your site now.
    It seems that the featured image fetched is wrapped in a anchor tag (or a link) that’s why this issue is appearing.
    I think it might be from one of the plugins or maybe from the child theme.
    Can you try to switch to the parent theme and disable all plugins? and check if the issue still persists or not.

    Best regards,
    Nikko

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.