Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #1195386

    The issue is that the aviaAsset_avia-head-scripts in the *_options table is storing several MBs of data (an array) that are set to autoload. Autoloaded options combined should not be larger than 1 MB. So this along creates a critical error every two days.

    So how can I fix this, I already put the autoload in NO. But every two days it changes backs to YES.

    Please Help

    #1198997

    Hey PABLO EDUARDO,

    Thank you for the update.

    We encountered this same issue previously and provided a temporary fix. You can find the thread in the following link.

    // https://kriesi.at/support/topic/slow-site-performance-site-stops-loading/#post-1187976

    Or you can disable the theme’s Performance > File Compression settings and use a third party plugin like Autoptimize instead.

    Best regards,
    Ismael

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.