Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #946743

    Dear Support Team

    Since ‘Javascript file merging and compression’ is enabled, the icons do appear with a transparency.
    How do I disable that transparency, that the icons appear normal again (100%) ?

    Best regards
    Alexander

    #946821

    Hey Xinspirit,

    Please empty the cache in the caching plugin and it should fix for you 100%.

    If you still have an issue please use the below CSS

    .avia_transform .avia-icon-list.av-iconlist-big .iconlist_icon {
        opacity: 1!important;
        transform: scale(1)!important;
    }

    Best regards,
    Vinay

    #947203

    Hi Vinay, like ever perfect! It works well. Have a grateful day! Best regards Alexander

    #947795

    Hi,

    Glad we could help!
    Please take a moment to review our theme and show your support https://themeforest.net/downloads
    To know more about enfold features please check – http://kriesi.at/documentation/enfold/
    Thank you for using Enfold :)

    Best regards,
    Vinay

    #947800

    Hi Xinspirit,

    Glad we could help :)

    If you need further assistance please let us know.
    Best regards,
    Victoria

Viewing 5 posts - 1 through 5 (of 5 total)

The topic ‘disable of transparency in icons’ is closed to new replies.