Tagged: ,

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #1148104

    Hello Enfold team,

    With reference to this contribution: https://kriesi.at/support/topic/privacy-cookies-google-analytics/?login_error#post-1147090 I would like to return to the subject here.

    What can I do?
    I am using the latest Enfold version…

    Thanks for your help.

    • This topic was modified 8 months, 3 weeks ago by  a-l-p.
    #1149968

    Hey a-l-p,

    Please post us your login credentials (in the “private data” field), so we can take a look at your backend.

    1. Install and activate ” Temporary Login Without Password “.
    2. Go to ” Users > Temporary Logins ” on the left-side menu.
    3. Click ” Create New “.
    4. Add the email address for the account ( you can use (Email address hidden if logged out) ), as well as the ” Role ” making that the highest possible and the expiry about four days
      ( do be sure that we have enough time to debug ).
    5. Click ” Submit “.
    6. You’ll now have a temporary account. Please provide us here in the private section the URL, so we can login and help you out.

    When your issue is fixed, you can always remove the plugin!
    If you prefer to not use the plugin, you can manually create an admin user and post the login credentials in the “private data” field.

    Best regards,
    Basilis

    #1151677
    This reply has been marked as private.
    #1153044
    This reply has been marked as private.
    #1153325

    Dear Enfold-team,

    I found a solution.

    Thanks and best regards

    #1153422

    Hi,
    Glad to hear you have found a solution, thanks for using Enfold.

    Best regards,
    Mike

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘Default Cookie Behaviour in the third option – but Google Analytics is tracking’ is closed to new replies.