Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #736590

    Hi Yigit

    Sorry to bother you again.

    I spoke too soon, that custom class is not working on safari, chrome, or my iPhone.

    What browser are you using? Can you check in other browsers? I am at a loss and can’t get this simple thing to look right. i tried the hard cache refresh but again, this is happening in other browsers as well.

    Thanks!

    #736591

    Also I have tried applying this code to the same page in my CSS

    .page-id-1122 #main .container { max-width: 50%; }

    And this also appears to be having no effect on my page. I am trying to narrow the width of the page while keeping the full width items wide.

    You actually gave me this tip a while back (and it worked then!), but I don’t see it working on this end, in safari, chrome, or my iPhone.

    Any thoughts as to what’s going on here? Thanks!!!

    #736592

    This is what I’m still seeing after restarting…

    #737699

    Hi,

    Please post us your login credentials (in the “private data” field), so we can take a look at your backend.

    Login credentials include:

    • The URL to the login screen.
    • A valid username (with full administration capabilities).
    • As well as a password for that username.
    • permission to deactivate plugins if necessary.

    Best regards,
    Yigit

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.