Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #600936

    The countdown is working correctly. However, for the blog pages in the sidebar, the widget that came setup uses the code in a text widget:

    [av_events_countdown min='1' max='3' align='av-align-center' size='27' title='' style='av-default-style']

    This displays as hours/min/seconds.

    How do I modify the shortcode above to match the one on the homepage that uses days/hours/min?

    #600959

    Hi saabee!

    Copy the shortcode from homepage and paste it in the text widget.

    To do this please enable debug for Advance layout Builder http://kriesi.at/documentation/enfold/enable-advanced-layout-builder-debug/

    Then you can easily copy the countdown shortcode from homepage and replace the one in the text widget.

    Best regards,
    Vinay Kashyap

    #601893

    Thanks worked like a charm!!

    #602332

    Hi,

    Great, glad we could help :-)

    Best regards,
    Rikard

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.