Tagged: , ,

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #965064

    Hello.

    I noticed, if a person with Vkontakte, from mobile goes to the site by link, you can not disable the pop-up window from below about the “Cookie Consent Message”.

    The built-in VC browser does not give a click on the button about the consent of using cookies.
    I hope you will be more clear, looking at the screenshots.

    Screenshot: https://yadi.sk/i/negt4JQr3WnopR
    Screenshot: https://yadi.sk/i/yzX4wBXC3WnokN

    #966797

    Hey Konstantin,

    Unfortunately that is something wrong with that browser, not something we can somehow work on it.
    Those actually are not browsers, but web views…

    Best regards,
    Basilis

    #966982

    Is there nothing you can do??? To make the cookies window pop up a little bit higher in this app or in the center of the screen. Is it possible to disable cookies only in this application?

    #968077

    Hi,

    What type of browser is, how can we target it?
    You can do it but it would require a lot of custom code to make it happen properly.

    Best regards,
    Basilis

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.