Viewing 13 posts - 1 through 13 (of 13 total)
  • Author
    Posts
  • #28896

    Hi,

    I arrange my backround image in color section as stretch to fit. But image do not fit completely to the color section.

    My page is full size without sidebar. To be sure i use your image in your demo with same size. But result is same there is blank space after image. How i can arrange.

    Thanks in advance.

    Best Regards

    Mahmut Demir

    #139047

    Hi Mahmut ,

    That should do it so if its not, we’ll need to take a look at the page live so we can inspect the code for that color section.

    Regards,

    Devin

    #139048

    Hi Devin,

    You can check from here : http://demir.group.idereklam.com.tr/

    Regards

    Mahmut

    #139049

    Hi Mahmut,

    I do not see any white space after none of the images on your site. Could you please send us a screenshot as well?

    Regards,

    Yigit

    #139050

    Hi Yigit,

    How can i send you screenshot. Would you please give me e-mail address.

    Regards

    Mahmut

    #139051

    Hi Mahmut,

    You can use http://imgur.com/

    Regards,

    Yigit

    #139052

    Hi Yigit,

    You can check from : http://i.imgur.com/oTpE1Ta.jpg?1

    Regards

    Mahmut

    #139053

    Hi Mahmut,

    Could you please create a temporary admin login and send me

    Regards,
    Yigit

    • This reply was modified 8 years ago by Yigit.
    #139054

    Hi Mahmut,

    All settings are the same, I tried deactivating plugins and re-uploading image but i could not figure out what is wrong. Maybe i’m missing something. I tagged rest of the team.

    Regads,

    Yigit

    #139055

    Hi Yigit,

    About one week i am waiting for your advise to solve problem. During this period i have updated Enfold theme. But there is no changing my problem is continue. Is there any developement.

    Regards

    Mahmut

    #139056

    Hi Mahmut,

    I have tagged rest of the team already. This post was added to their personal queue.

    I am not having the same issue on my screen http://i.imgur.com/ZcvvbId.jpg

    What is your screen size? You can try uploading an image larger than your screens width.

    Regards,

    Yigit

    #139057

    Hey!

    Please insert following code into the quick css field to fix the issue

    .avia-full-stretch {
    -webkit-background-size: cover !important;
    -moz-background-size: cover !important;
    -o-background-size: cover !important;
    background-size: cover !important;
    }

    Regards,

    Peter

    #139058

    Hi peter,

    Thanks alot,

    Regards

    Mahmut

Viewing 13 posts - 1 through 13 (of 13 total)
  • The topic ‘Color Section Problem’ is closed to new replies.