Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #1421513

    Dear all,

    In the Advanced LayerSlider on my home page, there are bullets indicating what slider is in front.
    http://www.arnoldvanouwerkerk.nl [EDIT]
    In the mobile screen they seem kind of dominant.

    Can I make them disappear in mobile?
    Or lower them, so they are less ‘in your face’ over the image/slide?

    Thanks,

    Henning

    • This topic was modified 7 months, 3 weeks ago by Henningcircle.
    #1421520

    Hi Henning,

    Please add the following code to the Quick CSS field in Enfold theme options > General Styling tab:

    
    @media only screen and (max-width: 480px) {
    .avia-slideshow-dots {
      display: none;
    }
    }
    

    If this doesn’t help, please send us a screenshot showing the changes you’d like to make.

    Best regards,
    Yigit

    #1421521

    Hi Yigit,
    Thank you.
    Here is the screenshotPrtscrn bullets header slider
    Cannot seem to see a change.

    #1421565

    Hi Henning,

    Can you give us a link to the page mentioned?

    Best regards,
    Nikko

    #1421633

    Stupid me ;-) http://www.arnoldvanouwerkerk.nl Slider in header.

    #1421729

    Hi,

    Please try this CSS instead:

    @media only screen and (max-width: 767px) {
    .ls-bottom-slidebuttons {
      display: none; 
    }
    }

    Best regards,
    Rikard

Viewing 6 posts - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.