Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #1165182

    Hallo,

    ich habe eine Spalte und möchte eine benutzerdefinierte Hintergrundfarbe wählen. Das tue ich auch und speichere die Seite. Wenn ich anschließend wieder in die Spalte gehe, ist die benutzerdefinierte Hintergrundfarbe entfernt worden.

    Analog verhält es sich, wenn ich eine Rahmenfarbe angebe.

    Woran kann das liegen?

    Vielen Dank!

    #1165749

    Hallo Hannes,

    Where can we see and reproduce the problem you are having?

    LG,
    Rikard

    #1166308

    Hi Rikard,

    as this is a behaviour in the configuration, I have made a screen record.

    https://www.bilder-upload.eu/bild-a4d066-1576488011.gif.html

    The problem occurs in both ‘directions’. When there’s a color in, I can’t remove. When the color is empty, I can not set a color.

    I created a totaly new LAyout Box to verify this. But the behaviour seems to be totally default. I could change the color once, but not once again. Really strange.

    Best,
    Hannes

    • This reply was modified 4 years, 5 months ago by Hannes.
    #1166434

    Hi,

    I tried reproducing the issue on my local installation however it works fine on my end. Could you please create temporary admin logins and post them here privately so we can look into it?
    Also, can we try de-activating all active plugins for testing purposes?

    Regards,
    Yigit

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.