Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #1272805

    Hans Blancke

    Hi,

    My version number is 4.7.3 and Enfold is not working good with slides and the accordeon in AMP.
    Do higher version work well with slides and the accordeon in AMP or does the theme not work with AMP ?
    Please help.

    Regards Hans Blancke

    #1273103

    Hey Hans Blancke,

    No, unfortunately, Enfold is not fully compatible with the AMP yet.

    Best regards,
    Victoria

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.