Forum Replies Created

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • Pagination is not working at blog page http://tactikmedia.com/blogue/, Please help.

    in reply to: Sidebar Background #121732

    by Custom Golf Club, I mean selling Golf Club, Driver, putter, woods, iron… and probably golf accessories.

    in reply to: Sidebar Background #121731

    I’ve currently succeed! I’ve use the sidebar widget. It’s easier this way. I’ve try your coding, but I doesn’t help me directly. Maybe it helped me with the sidebar at the end. The remaining problem is that everything looks great, but I don’t have any “receiving email” for this form. Can you help me to add the line for that ?

    By the way, I want to start a Custom Golf Club website, which of your theme will be the best for that ?

    thank you! Greatly appreciate.

    in reply to: Sidebar Background #121728

    Thank your Ismael for your time.

    Actually, the code is working but the problem is when I get back to the admin panel, everything is fucked. I have modify a bit the code, because the one up there didn’t have the bottom-border radius.

    What I want is to use that code in a 1/3 panel. The actual code that I use is that. If you don’t understand what I mean, I can send you my login/pass and you’ll be able to take a look at it.

    thank you.


    <div class=”flex_column av_one_third avia-builder-el-7 el_after_av_two_third avia-builder-el-last “><div class=”avia_textblock”>

    <div style=”color: #ffffff; background-color: #434c56; padding: 20px; border-top-left-radius: 25px; border-top-right-radius: 25px; margin-bottom: -40px; text-align: center;”>

    <p style=”font-size: 15px;”>ContentCTA</p>

    <p style=”font-size: 15px;”>Or simply fill in your details below

    and we will get back to you.</p>

    <p style=”text-align: center; font-size: 15px;”>You have nothing to lose and

    only new business to gain.</p></div>

    </div>

    <div style=”color: #ffffff; background-color: #434c56; padding: 20px; border-bottom-left-radius: 25px; border-bottom-right-radius: 25px; margin-bottom: -40px; text-align: center;”>

    <form action=”http://symbioticmarketing.co.uk/services/corporate-blogging-copywriting/” method=”post” class=”ajax_form avia-builder-el-9 el_after_av_textblock avia-builder-el-last ” data-avia-form-id=”1″>

    <fieldset>

    <p class=”” id=”element_avia_name_1″><label for=”avia_name_1″>Name*</label> <input name=”avia_name_1″ class=”text_input is_empty” type=”text” id=”avia_name_1″ value=””></p>

    <p class=”” id=”element_avia_e-mail_1″><label for=”avia_e-mail_1″>E-Mail*</label> <input name=”avia_e-mail_1″ class=”text_input is_email” type=”text” id=”avia_e-mail_1″ value=””></p>

    <p class=”” id=”element_avia_contact_number_1″><label for=”avia_contact_number_1″>Contact Number*</label> <input name=”avia_contact_number_1″ class=”text_input is_empty” type=”text” id=”avia_contact_number_1″ value=””></p>

    <p class=”” id=”element_avia_sign_up_for_our_email_newsletter_1″> <input name=”avia_sign_up_for_our_email_newsletter_1″ class=”input_checkbox ” type=”checkbox” id=”avia_sign_up_for_our_email_newsletter_1″ value=”true”><label for=”avia_sign_up_for_our_email_newsletter_1″>Sign up for our email newsletter</label></p>

    <p class=”” id=”element_avia_message_1″> <label for=”avia_message_1″ class=”textare_label hidden textare_label_avia_message_1″>Message*</label> <textarea name=”avia_message_1″ class=”text_area is_empty” cols=”40″ rows=”7″ id=”avia_message_1″></textarea></p>

    <p class=”hidden”><input type=”text” name=”avia_avia_username_1″ class=”hidden ” id=”avia_avia_username_1″ value=””></p>

    <p class=””><input type=”hidden” value=”1″ name=”avia_generated_form1″><input type=”submit” value=”Submit” class=”button”></p>

    </fieldset>

    </form>

    <div id=”ajaxresponse_1″ class=”ajaxresponse ajaxresponse_1 hidden”></div>

    </div>

    </div>

    in reply to: Sidebar Background #121726
    in reply to: Slider + Testimonials problem #117026

    I’ve just fix it… I installed the “widget-sidebar” and it’s all bugged the others plugins…

    I just want to say again that your theme is the best one I have ever purchase on “theme forest” :)

Viewing 6 posts - 1 through 6 (of 6 total)