Forum Replies Created

Viewing 30 posts - 31 through 60 (of 122 total)
  • Author
    Posts
  • in reply to: SPAM MAILS #1119628

    I have selected the reCaptcha v3 and got teh keys and inserted in the google services secction.. Ok, but how and where do I install or activate it?? Sorry I am lost on this one..

    in reply to: Creative Studio #1100731

    Do you know if the theme would prevent the plug ins from being updated?? ALL the plug ins give this error: “Update Failed: Download failed. A valid URL was not provided”

    in reply to: Creative Studio #1100175

    OK.. got it all installed.. But, how do I delete the other themes I do not need? There are no delete or remove buttons on them

    in reply to: Creative Studio #1099372

    Ok.. And then do I just copy the Key to the new site or get a new one? It is going to be the same web site name once it goes live

    in reply to: Creative Studio #1099331

    Another question.. Since this will be a temp site until I get it setup correctly.. How do I go about downloading and setting up teh Enfold theme on it? Do I need a need key or just copy and paste the other one??

    in reply to: Creative Studio #1099306

    So if I install another wite, what about the site name and stuff like that I have to put when setting it up? Or could I just do a copy of the site with the migration tool and remove the stuff I do not want and import the Creative Studio to over write everything and start from there.. I am at a loss on setting up another site and migrating it. If I do not want everything in the old site, won’t the migration tool migrate everything from the old site??

    Sorry.. Not a web site guru but can feel my way into doing this stuff..

    Thanks for your help..

    in reply to: Creative Studio #1098657

    Ok.. I am not the best at web sites.. so, how would I do a seperate install with wordpress and still use Enfold? I thought it could only be used on one web site…

    • This reply was modified 1 year, 4 months ago by  sfranks12.
    in reply to: Gravity Forms #1098588

    Thanks..

    Please close..

    in reply to: Fatal Error after Update #1048299

    Never mind.. I did not have the plug-in installed on this site, it was on the other.. But I still have to do the change a setting in the setup for teh Enfold theme because the CSS or whatever it is was all messed up again.. But done.. You can close this thread..

    in reply to: Fatal Error after Update #1048271

    I tried the upload and install like the link you gave me, but this is what I get:

    Installing Theme from uploaded file: themeforest-4519990-enfold-responsive-multipurpose-theme-wordpress-theme – 122018.zip
    Unpacking the package…

    Installing the theme…

    Destination folder already exists. /data/12/1/33/48/1196048/user/1274238/htdocs/TCWebsite/wp-content/themes/enfold/

    Theme installation failed.

    in reply to: Fatal Error after Update #1047969

    OK will look at it, but why did one side update ok and the other did not??

    in reply to: Fatal Error after Update #1047846

    OK another update.. After I cleared teh Cache for the website, all the pages now come up.. But I cannot update to the currect version of Enfold. Like I said above, I have another site that I updated and it is running fine..

    in reply to: Fatal Error after Update #1047844

    OK.. Just an FYI. The front page is fine but still get teh error mentioned above on all the other pages.. The Dashboard does come up now.. I need to get this fixed ASAP.. Our site is down..

    in reply to: Fatal Error after Update #1047837

    I had to copy back the website folder that I backed up to get the site up again.. I have two sites using teh Enfold theme, one site works fine the other as you see above goves me the error…

    in reply to: Fatal Error after Update #1047362

    Home page comes up but there are things missing and the rest of the pages give the errors.. If I try to go to the dashboard, I get the above error

    in reply to: Page naming #1044436

    It would be nice to have the ability to change the text to something meaningful to the admin of the site.. Hint, Hint….

    in reply to: Page naming #1043896

    Nope.. is is for any page.. even the publised ones.. this is a list of some of the published pages..

    Pages with info

    • This reply was modified 1 year, 9 months ago by  sfranks12.
    in reply to: Page naming #1043861

    When you go to pages and it lists the pages you have for your website.. It has the page name and then the portion next to it…

    When you create a page it puts that info on the right of the page name you created..

    • This reply was modified 1 year, 9 months ago by  sfranks12.

    Following this… I am having the same issues..

    in reply to: Pages Widget #1042187

    Nerermind, I figured it out.. Thanks..

    Please close thread

    in reply to: Current version of Enfold and WordPress 5.0 #1041837

    Thanks for the info..

    Please close thread..

    in reply to: Images not same size #1040973

    I have even tried on other computers and the same thing.. I tried computers with Windows 7 and 8 and same thing.. I am going to try to clear chache on the hosts server and see if that helps..

    in reply to: Images not same size #1040967

    In Internet Explorer it looks fine, just not in Goole Chrome. I cleared cache and history and everything else.. still the same..

    in reply to: Images not same size #1040963

    I know it says the same size, but looking at it in a browser the last one on the right does nto appear to be the same size. I am using windows 7 pro, Google Chrome version 71……..
    When I inpect it it says same size, but when viewing is the problem..

    in reply to: Enfold Theme A total mess of site #1040452

    Your suggestion worked.. Thanks..

    you can close this topic..

    in reply to: Enfold Theme A total mess of site #1038646

    For some reason it wont show up, so I created a new one.. see private content

    in reply to: Imported Fonts #1034503

    OK.. now you are getting a little above my pay-grade.. LOL.. I see what you are saying, not sure how I would choose the fonts though.

    When I am creating content, how would I choose the fonts? There are no drop downs in the editor to select use this font and go back to the other font. That is where I am getting lost..

    As for importing, that is easy thanks to the Enfold theme..

    in reply to: Imported Fonts #1034045

    Ok I see where you are talking about.. But when creating content, is it possible to switch between different fonts in the editor or it is one font only??

    Thanks for your help..

    in reply to: Imported Fonts #1033585

    OK got it.. so how do I select between the different fonts I would like to use??

    in reply to: Importing Theme Settings #1032684

    Never mind, got it to work and changed all the settings I needed..

    Please close topic..

Viewing 30 posts - 31 through 60 (of 122 total)