Forum Replies Created

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • in reply to: Picture in Tabs Section will not show #862746

    Login credentials are in the private area. Tried to delete the tab and re-do it with the same outcome. Hopefully you can get it to work. The picture that I would like to be up there is also in the private box.

    Best,

    Joelle

    in reply to: Avia Builder Deleting Sections #860893

    Thanks Rikard. That WORKED!!! No more disappearing pages!

    in reply to: Avia Builder Deleting Sections #855475

    This is INFURIATING. I could have been done with my website 3 times over if I weren’t spending hours rebuilding the same thing!!! I have emptied my cache, I have disabled all of my plugins, My PHP is the latest and I have rebuilt my page from the ground up…and it is the same thing over and over. There are over 400 revisions I’ve done on my home page with 350 of them just RE-DOING what I’ve already done 299 times. This was my favorite them by far…but I can’t afford to have it not work and hold up the launch of my site. PLEASE help.

    My login credentials attached.

    Best,

    Joelle

    • This reply was modified 4 weeks, 1 day ago by  purvismj.
    in reply to: Avia Builder Deleting Sections #853673

    I am having the same issue! It is maddening. I’ve tried lots of things – but everytime I make an edit to the grid row – everything under it A LOT OF STUFF gets deleted. But if I delete the grid row i have the same problem. HELP!!

    in reply to: Columns shifting one line down #59341

    Perfect. How simple is that? It is strange that it doesn’t do it all of the time. For example I also use a [one_fourth] shortcode up top within another div and it works perfectly every time…but the one_half and one_third do not….is it the preceding headline tags ya think? Go figure. Thanks for your help!

    in reply to: Columns shifting one line down #59339

    I am having the same issue with list items. Any suggestion as to how I remedy this? The link is:http://renewalplasticsurgery.com/healthandrenewal/services/body/thigh-lift/

    My code is:

    <h4>Possible risks of thigh lift surgery include:</h4>

    [one_third first]

    • Unfavorable scarring
    • Bleeding (hematoma)
    • Infection
    • Fluid accumulation
    • Poor wound healing
    • Skin loss
    • Blood clots
    • Numbness or other changes in skin sensation
    • [/one_third]

      [one_third]

    • Anesthesia risks
    • Skin discoloration and/or swelling
    • Fatty tissue found deep in the skin might die (fat necrosis)
    • Major wound separation
    • Asymmetry
    • Pain, which may persist
    • Unsatisfactory results such as highly visible surgical scar location, unacceptable visible deformities, bunching and rippling in the skin near the suture lines or at the ends of the incisions

    [/one_third]

    [one_third]

    • Deep vein thrombosis, cardiac and pulmonary complications
    • Recurrent looseness of skin
    • Sutures may spontaneously surface through the skin, become visible or produce irritation that require removal
    • Possibility of revisional surgery

    [/one_third]

    Also, there are other pages where I can’t seem to get rid of odd spacing. Using firebug – I can see that WP has added extra <p> tags, but I can’t seem to figure out a way around it. You can see what I am talking about on our about us page under the different locations. The addresses appear a HUGE line down form the picture. Here’s the link:http://renewalplasticsurgery.com/healthandrenewal/about-us-2/

    Thanks in advance for any help you can provide.

Viewing 6 posts - 1 through 6 (of 6 total)