Forum Replies Created

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • in reply to: Can I remove the small preview image from blog layout #1169143

    Thats great, thanks :)

    in reply to: auto theme update does not work #902967

    Its working fine for ma as from the 4.2.2 release 4 sites updated. a couple didnt show up straight away so if your still not seeing the option try switching screens to plug ins and then dashboard-updates, that did the trick for me

    • This reply was modified 6 years, 6 months ago by pgridneff.
    in reply to: color section and sidebar position issue #754259

    Yes close it,
    Cheers

    in reply to: Enfold and PHP7 compatibility errors – Not Urgent #753607

    Hi Yigit
    it was 3.85. I have updated to 4.02 and get a green “compatible” now which is fantastic. just 3 warnings which are below for info
    /wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider.php
    ————————————————————————————————————–
    FOUND 0 ERRORS AND 1 WARNING AFFECTING 1 LINE
    ————————————————————————————————————–
    1 | WARNING | File has mixed line endings; this may cause incorrect results
    ————————————————————————————————————–

    /wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row.php
    ———————————————————————————————————
    FOUND 0 ERRORS AND 1 WARNING AFFECTING 1 LINE
    ———————————————————————————————————
    1 | WARNING | File has mixed line endings; this may cause incorrect results
    ———————————————————————————————————

    /wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section.php
    ————————————————————————————————————
    FOUND 0 ERRORS AND 1 WARNING AFFECTING 1 LINE
    ————————————————————————————————————
    1 | WARNING | File has mixed line endings; this may cause incorrect results
    ————————————————————————————————————

    in reply to: color section and sidebar position issue #753146

    Hi
    Yes, solved. for info it was resolved by removing All In One SEO Pack plugin however this plugin was not causing an issue previously and it didnt effect the existing 23 pages. either an update to the SEO plug in or Enfold to 3.8.5 must have triggered it. I was planning on replacing the plugin with FV Simpler anyway. All good :)

    in reply to: color section and sidebar position issue #751649

    Hi
    its been well over a day without any sort of response, which i realise is unusual, any help here please?

    in reply to: The longest night at Kriesi #354811

    Agreed, superb response I have multiple customer sites with problems after upgrade and I was looking forward to a late night of rollbacks on each site. coming up with updates in such a short time frame is very much appreciated

    I see lots of responses to other ticket but nothing on this?

Viewing 8 posts - 1 through 8 (of 8 total)