Forum Replies Created

Viewing 30 posts - 1 through 30 (of 36 total)
  • Author
    Posts
  • in reply to: Adding date to Blog Posts Element #1264191

    That did it!

    Perfect.

    Again, really appreciate your help!

    in reply to: Adding date to Blog Posts Element #1264178

    Looks awesome! You’re a genius, thank you!

    I’m sorry for asking (because I know it’s not your job to do everyone’s website, but…)

    How can I:

    1. Change the date format to: YYYY/MM/DD

    2. Change the order to: Icon, Date, Headline (or even delete the icon)

    3. Make the date and the blog title heading the same

    Thank you so much again!

    in reply to: Adding date to Blog Posts Element #1264171

    Hey,

    Thanks for the quick reply. I cleared the cache but that didn’t work.

    Will attach the info.

    Thank you

    in reply to: Adding date to Blog Posts Element #1264162

    Thanks so much for the help, but it didn’t seem to work.

    I’m just supposed to copy the edited “loop-index.php” file to the Enfold child theme folder right?

    I also added the lines of code to the Enfold child theme general style CSS, but no dice…

    Would appreciate your help.

    Thank you!

    in reply to: Shifting pricing table/Refreshing style sheet #869029

    Ugh…COMPLETE brain fart on my part.

    I uploaded the updated style sheet to the wrong directory (multiple times).

    I’m SO sorry for wasting your time.

    Thank you for your continued support.

    You guys are the best!

    in reply to: Shifting pricing table/Refreshing style sheet #868617

    Additional steps I’ve taken:

    -Downloaded the style.css sheet to another computer to verify I have removed the line of code.
    -Checked my site from another computer to verify the problem exists on the other computer.

    Is it possible that my hosting provider also caches the site, then loads the site from that cached version.

    Thank you again.

    I look forward to your reply.

    in reply to: Wrapping text in pricing table #798852

    And, how do you get a 3/4 layout element (on its own, without a 1/4 layout element) to center align?

    in reply to: Wrapping text in pricing table #798766

    It’s even wrapping the text on a normal 17-inch desktop monitor.

    in reply to: Wrapping text in pricing table #798709

    I’ll attach the info in the private content

    in reply to: Wrapping text in pricing table #798272

    I actually expanded the layout element to 3/4 which keeps it inline, BUT…I can’t seem to get that 3/4 element to center.

    Any advice on that?

    in reply to: Wrapping text in pricing table #798269

    That half worked thank you!
    Ideally I’d like the image to stay in the same line.

    Hmm….

    Victoria,

    Thank you for your reply.

    Hmm…The point is that I’d like to continue making blog posts from our WordPress installation in the BLOG subdirectory.

    But, I’d like to show posts from the BLOG subdirectory on our MAIN SITE (which is frun from a separate WordPress installation in a different subdirectory [using Enfold]).

    Enfold’s post slider is really nice so I thought it would be a good way to display posts (from the blog subdirectory) on our main site.

    Does that make any more sense?

    Victoria,

    Thank you for your reply. Unfortunately, every time our existing blog creates a post, it automatically posts the article to various social networking sites. In order to not create a ton of dead links, I’d like to keep the blog in its existing sub directory.

    Is there no way to point the post slider to that sub directory?

    If not, I understand and I’ll have to look for a plugin to do it.

    Thank you!

    Kelly

    in reply to: Pricing Table Line Break #760698

    This one also seems resolved.

    Thank you!

    in reply to: Team member info alignment #760694

    It seems to have worked after flushing both the plugin cache and browsing cache!

    Thank you so much for your help again and I apologize for giving you extra work.

    Kelly

    in reply to: Prevent text wrap #760524

    You guys are geniuses. Perfect!

    Thank you so much again!

    Kelly

    in reply to: Team member info alignment #759228

    Any advice?

    Thank you!

    Kelly

    in reply to: Team member info alignment #757665

    Didn’t work unfortunately.

    in reply to: Prevent text wrap #757536

    Sorry about that.

    I just made the site live today and hadn’t updated my links in these forums:

    http://www.jabble.jp/lesson-information/plans-prices/

    Thank you so much again.

    And sorry about that.

    Kelly

    in reply to: Thin grey line under full-width slider #753447

    It looks like it’s fixed. Thank you!

    I may be back if it comes back though. Ha ha.

    Thanks again!

    in reply to: Resizing Google Captcha #753441

    Thank you so much for your help!

    in reply to: Thin grey line under full-width slider #744588

    I used the property inspector to fine the border, and added this code:

    .page-id-2973 .main_color, .main_color div, .main_color header, .main_color main, .main_color aside, .main_color footer, .main_color article, .main_color nav, .main_color section, .main_color span, .main_color applet, .main_color object, .main_color iframe, .main_color h1, .main_color h2, .main_color h3, .main_color h4, .main_color h5, .main_color h6, .main_color p, .main_color blockquote, .main_color pre, .main_color a, .main_color abbr, .main_color acronym, .main_color address, .main_color big, .main_color cite, .main_color code, .main_color del, .main_color dfn, .main_color em, .main_color img, .main_color ins, .main_color kbd, .main_color q, .main_color s, .main_color samp, .main_color small, .main_color strike, .main_color strong, .main_color sub, .main_color sup, .main_color tt, .main_color var, .main_color b, .main_color u, .main_color i, .main_color center, .main_color dl, .main_color dt, .main_color dd, .main_color ol, .main_color ul, .main_color li, .main_color fieldset, .main_color form, .main_color label, .main_color legend, .main_color table, .main_color caption, .main_color tbody, .main_color tfoot, .main_color thead, .main_color tr, .main_color th, .main_color td, .main_color article, .main_color aside, .main_color canvas, .main_color details, .main_color embed, .main_color figure, .main_color fieldset, .main_color figcaption, .main_color footer, .main_color header, .main_color hgroup, .main_color menu, .main_color nav, .main_color output, .main_color ruby, .main_color section, .main_color summary, .main_color time, .main_color mark, .main_color audio, .main_color video, #top .main_color .pullquote_boxed, .responsive #top .main_color .avia-testimonial, .responsive #top.avia-blank #main .main_color.container_wrap:first-child, #top .main_color.fullsize .template-blog .post_delimiter, .main_color .related_posts.av-related-style-full a {
        border-color: #ffffff;
    }

    It seemed to remove the line, but it seems like I may be covering too much. Can you pare that down to the smallest amount of code that I need?

    Thank you!

    in reply to: Resizing Google Captcha #744580

    Well it seemed to work on my iPhone after all (after clearing the browsing data/cache), but I checked on a friend’s phone and it’s still not resizing.

    I successfully logged in using the username/password provided above, but I will include them again.

    Thank you!

    in reply to: Resizing Google Captcha #743660

    That didn’t seem to work either.

    Have you checked it with a mobile device? The Google captcha doesn’t seem to be resizing.

    in reply to: Resizing Google Captcha #742673

    That didn’t seem to work…

    in reply to: Resizing Google Captcha #740473

    Thank you for your reply.

    Unfortunately, that did not fix the problem.

    Can you please log in and see what the problem might be?

    Thank you for your continued support!

    Kelly

    in reply to: Resizing Google Captcha #739663

    Anyone there?

    in reply to: Image alignment in color section #738794

    This issue seems to have miraculously solved itself (without me making any adjustments).

    Thank you anyhow.

    in reply to: Resizing Google Captcha #738784

    Ugh!

    Sorry about that. Brain fart.

    http://www.jabble.jp/testblog/contact-forms/

    Thank you!

    • This reply was modified 7 years, 5 months ago by jabbler.
    in reply to: Resizing Google Captcha #738370

    This one is longer, but not being a coder, I’m not sure if it’s necessarily better.

    Thanks again.

    @media (min-width: 320px) and (max-width: 480px) {
            #recaptcha_challenge_image{
            margin: 0 !important;
            width: 100% !important;
            }
            #recaptcha_response_field
            {
            margin: 0 !important;
            width: 100% !important;
            }
            .recaptchatable #recaptcha_image {
            margin: 0 !important;
            width: 100% !important;
            }
            .recaptchatable .recaptcha_r1_c1, 
            .recaptchatable .recaptcha_r3_c1, 
            .recaptchatable .recaptcha_r3_c2, 
            .recaptchatable .recaptcha_r7_c1, 
            .recaptchatable .recaptcha_r8_c1, 
            .recaptchatable .recaptcha_r3_c3, 
            .recaptchatable .recaptcha_r2_c1, 
            .recaptchatable .recaptcha_r4_c1, 
            .recaptchatable .recaptcha_r4_c2, 
            .recaptchatable .recaptcha_r4_c4, 
            .recaptchatable .recaptcha_image_cell {
    
            margin: 0 !important;
            width: 100% !important;
            background: none !important;
            }
    
        }
Viewing 30 posts - 1 through 30 (of 36 total)