Forum Replies Created

Viewing 30 posts - 1 through 30 (of 115 total)
  • Author
    Posts
  • in reply to: Adding fonts from .oft #910727
    This reply has been marked as private.
    in reply to: Container class #910725

    Many thanks.

    Ray

    in reply to: Issues Uploading Custom Font #910419

    Can you help me with the process above. I have the css for my font as above but im struggling with what files to load and how to link it all. Thanks

    in reply to: Container class #907477

    Hi Mike

    I just need to be able to explore using the job board with a page where a side bar is possible. At the moment the board seems to take control of the page and I cant add anything else.

    Again many thanks

    • This reply was modified 2 weeks, 2 days ago by  Mike. Reason: hide password
    in reply to: Container class #907255

    Thank you Mike that is perfect.

    I just have one more issue thanks. I would like a side bar on the job page but the job section seems to over ride any setting and prevents the side bar. i have put the short code in other column sizes and it still stays at full width on the page. Could you advise on that as well please.

    many thanks

    Ray

    in reply to: Container class #906983
    This reply has been marked as private.
    in reply to: hamburger menu on ipad #867806

    That’s great thank you.

    in reply to: hamburger menu on ipad #867182

    Hi Victoria, Many thanks but unsuccessful I’m afraid.

    Tried both custom css in the back office and via the enfold/css/custom css.

    This is how the custom css file looks with the code added.

    Many thanks

    /* Have fun adding your style here :) – PS: At all times this file should contain a comment or a rule, otherwise opera might act buggy :( */

    /* General Custom CSS */

    /*
    Desktop Styles
    ================================================== */
    /* Note: Add new css to the media query below that you want to only effect the desktop view of your site */

    @media only screen and (min-width: 768px) {
    /* Add your Desktop Styles here */

    }

    /*
    Mobile Styles
    ================================================== */
    /* Note: Add new css to the media query below that you want to only effect the Mobile and Tablet Portrait view */

    @media only screen and (max-width: 767px) {
    /* Add your Mobile Styles here */

    }

    @media only screen and (max-width: 1024px) and (min-width: 768px) {
    .responsive #top .av_mobile_menu_tablet #header_main_alternate {
    display: none;
    }
    .html_header_top .av_bottom_nav_header .av-logo-container .main_menu {
    display: block;
    }
    .html_header_top.html_header_sticky.html_large #main {
    padding-top: 116px;
    }
    .header-scrolled .logo {
    top: 0px;
    }
    }

    in reply to: hamburger menu on ipad #866643
    This reply has been marked as private.
    in reply to: masonry gallery image title and caption on ipad #762225

    as private thanks

    in reply to: WordPress 4.5 #612201

    This is also a problem for choices as well.

    in reply to: WordPress 4.5 #612161

    Same problems on 2 sites

    in reply to: Blog pages #590216

    All sorted thanks. I thought I had updated to the latest theme but had updated with an older version. Im now up to date and all is sorted,

    Cheers

    in reply to: Script in head section #579891

    Got it sorted thanks

    in reply to: Script in head section #579008

    I am just looking at doing this as well. Will this mess up any google code.

    in reply to: layerslider first slide issue #532504

    A theme update sorted the problem thanks.

    in reply to: Columns #528074

    Have got it sorted now thanks.

    in reply to: Columns #527877

    Have tried the grid option but it doesn’t really give me any other options than the main columns unless I’m using it wrong. Might need a bit of help with the space between columns though. Many thanks

    in reply to: Columns #527143

    As per private info

    in reply to: One page site within traditional site #524137

    Hi Andy, nothing to show just yet however, perhaps I can explain better than I have.

    I will have a 6 page website with a menu as per the theme.

    However, one of the pages I wish you have a one page layout. On that page I will not want to use the site menu as per the other pages but will want to have a menu that works just on that page that is linked to the section anchors so in effect that page will become a one page site of its own. I will probably add another menu tab with main site so people can get back to the main site.

    Hope I have explained things better.

    Thanks

    in reply to: One page site within traditional site #523269

    Hi Many thanks. I was thinking more about the main menu rather than the anchors. On this page I would like a menu for the anchors rather than the main site menu. The idea being that people can navigate the site pages with one menu and the one page section has its own menu without the main site menu or one that combines both. Cheers

    in reply to: One page site within traditional site #521979

    Many thanks, that is great. The key bit of info I need is how to set a menu for that page that I can use for the section anchors. I only want a menu on that page for the anchor sections rather than for the main bot of the site.

    Many thanks

    in reply to: Post featured image #462171

    Thanks Josue although the probably is with all the images in the blog on linked in

    many thanks

    in reply to: Post featured image #460285
    This reply has been marked as private.
    in reply to: Portfolio items #393299

    That seems to have sorted it – thanks for your great support.

    in reply to: Portfolio items #392479
    This reply has been marked as private.
    in reply to: Portfolio items #391110

    Hi Elliot its still not working. I have cleared caches, replaced the functions file and tried it on another server. Im not getting the white screen but its not removing the image link (circle with arrow)

    Many thanks.

    in reply to: Portfolio items #390386
    This reply has been marked as private.
    in reply to: Portfolio items #389942

    Thanks Ismael, Sorry but it didn’t work,

    in reply to: Portfolio items #389557

    Thanks, I end up with a white empty site if I add that unless Im doing it wrong.

    Cheers

Viewing 30 posts - 1 through 30 (of 115 total)