Tagged: 

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #839767

    I’ve tried disabling all plugins and the problem persists. When I tried activating a different theme I had no issues loading the media library. I just did a clean install of the enfold theme via ftp and I’m still getting the same issues.

    Thanks!

    #839772

    Now when I try to login I get a blank screen. I enabled debugging mode and I get this error

    Warning: Cannot modify header information – headers already sent by (output started at /home/content/p3pnexwpnas04_data02/82/41228382/html/wp-content/themes/enfold-child/functions.php:1) in /home/content/p3pnexwpnas04_data02/82/41228382/html/wp-includes/pluggable.php on line 1210

    #839780

    I solved the problem…

    #839781

    I did some reading and I decided to delete my functions.php in my child theme.

    #839883

    Hi kevindrankin,

    Glad you got it working for you! :)

    If you need further assistance please let us know.
    Best regards,
    Victoria

    #839884

    Hi,

    Thanks for the feedback, not sure if you need any help on the topic?

    Best regards,
    Rikard

Viewing 6 posts - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.