Tagged: 

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #877496

    I’m using Angular 4.1 and I got a warning that I’m using a very old PHP version. With what versions of PHP is my theme compatible? Apparently, I’m using 5.3 at the moment. Thank you.

    #877927

    Hey promkova,

    You need to update the PHP to + 5.6 to avoid any problems.

    Best regards,
    John Torvik

    #878204
    This reply has been marked as private.
    #878251

    Hi promkova,

    Can you check the server log for error, please?

    Best regards,
    Victoria

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.