I’m using Angular 4.1 and I got a warning that I’m using a very old PHP version. With what versions of PHP is my theme compatible? Apparently, I’m using 5.3 at the moment. Thank you.
You need to update the PHP to + 5.6 to avoid any problems.
You must be logged in to reply to this topic.