Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
  • #27904

    I have an extra 12 pts-ish of background showing up above and below my page. Can’t seem to get rid of it. At the bottom it was cause by embedding some tracking code, but on the top it’s always been there. Can you direct me where/how to get rid of these areas?

    The socket area is just a bit too deep, but at the top it looks very odd.

    Thanks guys..



    Please use this css on the bottom of your /css/custom.css OR Quick CSS located in Enfold > Theme Options > Layout Styling.. on bottom of that page

    html, body{
    margin: -4px 0px 0px 0px !important;




    Thanks Nick. That did it.

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Have background showing through on the top and bottom…’ is closed to new replies.