Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #612999

    Hi, Im trying to add a facebook social plugin but it is not displaying, the code is as follows

    [iframe style=”border: none; background: #FFFFFF; overflow: hidden; width: 350px; height: 720px;” src=”http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftriviakidsmx&width=350&colorscheme=light&show_faces=true&border_color&stream=true&header=true&height=720″ frameborder=”0″ scrolling=”no”] shortcode

    but look at the web page

    and please see this image (where it is shown that the iFrame is there, but it is not been shown)

    http://www.tallerdecoleccion.com/imagenes/jpg/muestra.jpg

    Any ideas on this?

    #613176

    Hi ludniko!

    Thanks for getting in touch with us!

    Could you please provide a link and login details to your site, so that we can have a closer look at what’s happening in the back end. You can place the information in the Private Content section of your reply.

    Best regards,
    Jordan

    #613180

    Hey how is it going, sure I will include the info on the private content

    Thanks for your help and I will be waiting for your response

    #613215

    Hey!

    The facebook box does pass some more parametres, which our shortcode stripes out.
    Can u try embed it as Widget Text and after include with the layout builder as sidebar?

    Thanks

    Regards,
    Basilis

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.