Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #907078

    Ho acquistato il vostro tema dove dovrebbe essere compreso il plugin Lyerslider. Quando entro nella pagina del plugin mi dice che devo attovarlo con un codice. Quale codec devo usare?

    #907097

    Hi,

    Thanks for contacting us!

    Unfortunately, currently we do not have any Italian speaking team member, therefore i will reply to you in English :)

    Since LayerSlider is bundled in Enfold, you do not receive a separate purchase code for it. When LayerSlider has a new version, we test it with our theme and the include it in Enfold updates. You can disregard the message :)

    Regards,
    Yigit

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.